Vés al contingut (premeu Retorn)

Sou a: Inici / Allotjament de webs amb cPanel / Notificacions / 2/11/2020 CPanels amb Wordpress: cal actualitzar la versió per a corregir vulnerabilitats

2/11/2020 CPanels amb Wordpress: cal actualitzar la versió per a corregir vulnerabilitats

Cal actualitzar a la nova versió 5.5.2 de Wordpress per a corregir diverses vulnerabilitats. Més informació a:

https://www.incibe.es/content/actualiza-nueva-version-wordpress-corregir-varias-vulnerabilidades