Vés al contingut (premeu Retorn)

Sou a: Inici / wifi UPC / FAQ / Tinc problemes per configurar eduroam amb la darrera versió d'Android 7.0

Tinc problemes per configurar eduroam amb la darrera versió d'Android 7.0

Els terminals mòbils amb la versió 7.0 d'Android tenen problemes en la instal·lació del perfil d'UPC a través de l'aplicació eduroamCAT. En descarregar-lo es mostra el missatge d'error següent:

Per corregir-ho, és necessari tenir activada la rotació automàtica de la pantalla i girar 90° la pantalla. Llavors descarregar el fitxer de configuració de la UPC. No mostrarà cap error i el botó "Instalar" ja permetrà fer la instal·lació correctament.

Si tot i així segueixes tenint problemes, pots optar per configurar la connexió manualment seguint el document Paràmetres per configurar eduroam manualment un dispositiu Android.

arxivat sota: , , , , ,